<!DOCTYPE html>
<html style="margin:0px!important;">
<head>
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" media="screen" href="https://marquettewire.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />  
<link rel="Shortcut Icon" href="//marquettewire.org/wp-content/uploads/2016/10/wireIcon-Sm.png" type="image/x-icon" />


<script src="https://marquettewire.org/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script type="text/javascript" src="https://marquettewire.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://marquettewire.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<link rel="stylesheet" href="https://marquettewire.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://marquettewire.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://marquettewire.org/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    20,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
    }); 

</script>
<style>


</style>
<style type="text/css" media="screen"><!-- @import url( https://marquettewire.org/wp-content/themes/snoflex/style.css ); --></style>

<title>Marquette Wire | Marquette researchers seek innovative treatments</title>
<script type="text/javascript" src="https://marquettewire.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://marquettewire.org/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="https://marquettewire.org/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://marquettewire.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script>

	$(function () {

		$('#gototop').click(function () {
     var bottomPosition = $(".phototop").height();
     var bottomWindow = $(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition +35;
     }
     $('html, body').animate({
         scrollTop: $("#mainbody").offset().top-photoHeight
     }, 1000).delay();
			return false;
		});
	})

$(function() { // when the DOM is ready...
     var bottomPosition = $(".phototop").height();
     var headerHeight = $(".header").height();
     var bottomWindow = $(window).height();
     bottomWindow = bottomWindow - 50;
     if (bottomWindow < bottomPosition) {
     	photoHeight = bottomWindow;
		 photoHeight = photoHeight -45;
     } else {
     	photoHeight = bottomPosition + headerHeight;
     }
     $('html, body').animate({
         scrollTop: $("#mainbody").offset().top-photoHeight
     }, 1000).delay();
    
	 });


	
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marquette Wire &raquo; Marquette researchers seek innovative treatments Comments Feed" href="https://marquettewire.org/3971504/tv/breaking-the-silence-innovations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marquettewire.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://marquettewire.org/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://marquettewire.org/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://marquettewire.org/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://marquettewire.org/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://marquettewire.org/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://marquettewire.org/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://marquettewire.org/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://marquettewire.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://marquettewire.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%7CPT+Sans%7CPontano+Sans%7CPontano+Sans%7CPT+Sans%7CPT+Serif%7CPT+Serif%7CPontano+Sans%7CPontano+Sans%7CPT+Sans%7CGilda+Display&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='https://marquettewire.org/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://marquettewire.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-558614-30';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-558614-30', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://marquettewire.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://marquettewire.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://marquettewire.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marquettewire.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marquettewire.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trio balancing start of MLL season with jobs on MU staff' href='https://marquettewire.org/3971396/sports/mens-lacrosse/start-of-mll-season-poses-schedule-conflict-for-mu-coaches/' />
<link rel='next' title='Marquette Physical Therapy Department helps man learn to walk again' href='https://marquettewire.org/3970504/tribune/tribune-featured/learning-to-walk-again/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://marquettewire.org/3971504/tv/breaking-the-silence-innovations/" />
<link rel='shortlink' href='https://marquettewire.org/?p=3971504' />
<link rel="alternate" type="application/json+oembed" href="https://marquettewire.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarquettewire.org%2F3971504%2Ftv%2Fbreaking-the-silence-innovations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marquettewire.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarquettewire.org%2F3971504%2Ftv%2Fbreaking-the-silence-innovations%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>crudScriptURL = "https://marquettewire.org/wp-admin/admin-ajax.php"</script>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="https://marquettewire.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

	<meta property="og:title" content="Marquette researchers seek innovative treatments" />
	<meta property="og:type" content="video.other" />
	<meta name="author" content="Maredithe Meyer" />
	<meta property="og:url" content="https://marquettewire.org/3971504/tv/breaking-the-silence-innovations/" />
	<meta property="og:image" content="https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5561-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="Marquette Wire" />
	<meta property="og:description"
          content="Charlie Kubly was described by his loved ones as the life of the party, even as he battled depression for years. He was 28 when that battle ended and Kubly lost his life to suicide. Kubly grew up in Milwaukee as the youngest of seven children. In high school and college, he spent time traveling, skiing, sailing..." />
	<meta property="video:tag" content="Analisa Taylor,David Baker,Depression,DNA,neuroscience,research,suicide,The Kubly Center,William Cullinan" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
<style type="text/css" media="screen">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</style></head>
<body>


<div id="lf_wrap">
<div id="sno_longform">

						<style type="text/css">
				#sno_longform #mainbody, #commentsbody, #commentsbox, .commentblock li, .widgetbody, .titlewrap, .commenttext { background: #fff !important; }
				#sno_longform a { color: #000000 !important; }
				#sno_longform #storypage h1, #sno_longform p, #sno_longform h5, #sno_longform .relateddivider, #sno_longform .photocaption, #sno_longform .storydeck p, #commentsbody, #commentsbox, .commentblock li, #commentsbody, #commentsbody ul li, #commentsbody ol li { color: #444 !important; }
				#sno_longform .background-gray { background: #f1f1f1 !important; }
				#sno_longform .background-white { background: #fff !important; }
				#sno_longform .dividinglinedeck, #sno_longform .dividingline { border-color: #444 !important; }
				</style>
			<style>
				#wpadminbar {display:none!important;}
			</style><div class="header"><div class="altheader-menu"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div></div><div class="lf_headerleft"><a href="/"><img src="https://marquettewire.org/wp-content/uploads/2016/09/Wire-Masthead-480.jpg" alt="The student news site of Marquette University" /></a></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://marquettewire.org/3971504/tv/breaking-the-silence-innovations/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmarquettewire.org%2F3971504%2Ftv%2Fbreaking-the-silence-innovations%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Marquette+researchers+seek+innovative+treatments&amp;url=https%3A%2F%2Fmarquettewire.org%2F%3Fp%3D3971504" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '3971504';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 4 + 6?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="24b76f0473" /><input type="hidden" name="_wp_http_referer" value="/3971504/tv/breaking-the-silence-innovations/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '3971504';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div></div>
<div id="storypage">
<div id="altheader-searchbox"><ul id="slidemenu" class="mobile-menu"><div class="clear"></div><div class="border-spacer"></div><li class="mobile-search"><form method="get" id="searchform-alt" action="https://marquettewire.org/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-wire-mobile-nav-entity-list" class="menu"><li id="menu-item-3964241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3964241"><a href="https://marquettewire.org">Home</a></li>
<li id="menu-item-3954683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954683"><a href="https://marquettewire.org/category/tribune/tribune-news/">News</a></li>
<li id="menu-item-3954684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954684"><a href="https://marquettewire.org/category/tribune/tribune-sports/">Sports</a></li>
<li id="menu-item-3954685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954685"><a href="https://marquettewire.org/category/ae/">Arts &#038; Entertainment</a></li>
<li id="menu-item-3954686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954686"><a href="https://marquettewire.org/category/opinion/">Opinions</a></li>
<li id="menu-item-3964242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3964242"><a href="https://marquettewire.org/category/radio/">Radio</a></li>
<li id="menu-item-3964244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3964244"><a href="https://marquettewire.org/category/tv/">MUTV</a></li>
<li id="menu-item-3963056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3963056"><a href="https://marquettewire.org/apply/">Marquette Wire Applications</a></li>
<li id="menu-item-3964246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964246"><a href="https://marquettewire.org/about-us/">About Us</a></li>
<li id="menu-item-3971216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971216"><a href="https://marquettewire.org/staff-2/">Staff</a></li>
</ul></div></ul></div>
			        <div class="phototop">
        	<img src="https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5561.jpg" style="width:100%" />
		</div>
        <div id="mainbody">
	
			<div class="content main"><div class="photowrap"><div class="videowrap"><div class="embedcontainer"><iframe   src="https://www.youtube.com/embed/IyH3H9XUFVg" frameborder="0" allowfullscreen></iframe></div></div></div><h1 id="storyheadline" class="storyheadline">Marquette researchers seek innovative treatments</h1><div class="dividingline"></div><div class="storydeck"><p>In order to create effective treatments for mental illnesses, we must first understand the problem.</p></div><div class="dividinglinedeck"></div><p class="byline"> <a href="https://marquettewire.org/staff-2/?writer=Maredithe%20Meyer">Maredithe Meyer</a>, Investigative Reporter</p><p class="longdate"><span class="time-wrapper">April 25, 2017</span></p><div class="leftside storybody"><p id="m_-5408168692480508927divtagdefaultwrapper" dir="ltr">Charlie Kubly was described by his loved ones as the life of the party, even as he battled depression for years.</p>
<p id='graph2'>He was 28 when that battle ended and Kubly lost his life to suicide.</p>
<p id='graph3'>Kubly grew up in Milwaukee as<a href="http://charlesekublyfoundation.org/foundation.php#charlies-story" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://charlesekublyfoundation.org/foundation.php%23charlies-story&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNFOfs3CD5uw2tP1wFgGR35ARq4BTQ"> the youngest of seven children</a>. In high school and college, he spent time traveling, skiing, sailing and playing tennis. He loved blues music and was getting his pilot’s license.</p>
<p id='graph4'>After he graduated from St. Thomas University with a degree in entrepreneurship, he worked on starting his own company called “Care by Air” — a business for family and friends to send care packages to college students.</p>
<p id='graph5'>Yet even as he moved forward in life, his mental health concerns kept him from happiness. He sought professional help after college, trying various treatment options, but nothing seemed to work.</p>
<p id='graph6'>Kubly was not alone. Nationally, suicide claims the lives of <a href="https://afsp.org/about-suicide/suicide-statistics/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://afsp.org/about-suicide/suicide-statistics/&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNHbrxBUkWmVo-9TbNSACmWVemmLfQ">44,193 people every year</a>. About <a href="http://www.activeminds.org/issues-a-resources/the-issue" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.activeminds.org/issues-a-resources/the-issue&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNFlAn7WwAPjYyWfLui3VDVXliUbLQ">1,100 of those</a> are college students. According to the National Alliance on Mental Illness, about 90 percent of people who die by suicide experienced a mental illness — just like Kubly did.</p>
<p id='graph7'>Despite how widespread these mental health disorders are, neurologists have not yet found a foolproof way to treat mental illnesses.</p>
<p id='graph8'>A lack of knowledge is not just a problem for neurological research efforts. It is a trickle-down issue occurring every time a person is diagnosed with a mental illness. When someone is diagnosed with depression, for example, <a href="https://familydoctor.org/condition/depression/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://familydoctor.org/condition/depression/&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNGhK5IaFYEZtiPtVkNuNxXAb_2_vw">the </a><a href="https://familydoctor.org/condition/depression/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://familydoctor.org/condition/depression/&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNGhK5IaFYEZtiPtVkNuNxXAb_2_vw">treatment</a> is usually an antidepressant prescription, psychotherapy or both. But these treatments are not &#8220;one size fits all,&#8221; which leaves mental health professionals relying on best practices to specifically treat each patient.</p>
<p id='graph9'>Proper treatments are needed when it comes to mental health in general, but in the college-aged population, time is of the essence. College students are profoundly affected by suicide. It is the second leading cause of death in people ages 15-24 and a leading cause of death in college students.</p>
<p id='graph10'>“75 percent of all lifetime mental illness cases start while somebody is college-age,” David Baker, a professor and associate chair in the college’s department of biomedical sciences, said. “So, if you are going to have an anxiety disorder, if you are going to have depression, there is high probability that those diseases will materialize when you are younger than 24.”</p>
<p id='graph11'>Over the past three years at Marquette, 45-50 percent of students who visited the Counseling Center reported concerns with anxiety, and over 60 percent reported depression, according to Counseling Center data. Each year, the university reports an average of 50 Marquette students are hospitalized for suicidal thoughts or other reasons related to suicide.</p>
<p id='graph12'>“After an incident occurs, there is more interest in ‘what are we doing?’ It feels kind of reactionary,” Nick Jenkins,<strong> </strong>a counselor and the Counseling Center’s mental health advocacy coordinator said. “But it seems like it should be the question, ‘how can we be more proactive?’”</p>
<p id='graph13'>Today, Kubly’s name can be found on a wall in the College of Health Sciences. The “Charles E. Kubly Mental Health Research Center,” gold letters mark a hallway on the third floor of Marquette’s Schroeder Complex. Here, cutting-edge research is trying to uncover underpinnings of mental disorders with the goal to reduce suicides.</p>
<p id='graph14'>For donors Michael and Billie Kubly, their $5 million research endowment, given in 2015, honors their son and calls for an increase in research on depression.</p>
<p id='graph15'>The center consists of research by nine faculty members in the Department of Biomedical Sciences.</p>
<p id='graph16'>“If everyone could see mental illness as a biological disease, there is hope for a biological cure,” William Cullinan, dean of the College of Health Sciences, said.</p>
<p id='graph17'>The Kubly Center’s research projects address depression, <a href="http://www.dbsalliance.org/site/PageServer?pagename=education_statistics_depression" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.dbsalliance.org/site/PageServer?pagename%3Deducation_statistics_depression&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNF6Y_81VazXOKQCFp-Cr0LSqOuXQg">a leading cause of suicide</a>, by looking at it as a biological disease that is rooted in the brain’s structure and function. The researchers’ work reflects the theory that better treatment comes with better antidepressants.</p>
<p id='graph18'>“There’s a good percentage of people who never respond to medication, and that’s a little bit disheartening because the main focus of depression (research) is still that main theory,”Analisa Taylor, a senior in the College of Health Sciences who works in a Kubly Center research lab, said. “There’s so much evidence to show that that doesn’t explain everything, so we can’t keep focusing on that.”</p>
<p id='graph19'>David Baker researches how depression is caused by tiny changes in a brain cell’s blueprint, or DNA.</p>
<p id='graph20'>“The biological impairments in mental health are as biologically based as any physical impairments might be,” Baker said. “There are physical limitations to how high you can jump; and, if your knee is injured, there are even greater limitations. The same is true for all the components that make up mental health.”</p>
<div id="attachment_3971877" style="width: 910px" class="wp-caption aligncenter"><img class="wp-image-3971877 size-large" src="https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-900x599.jpg" alt="" width="900" height="599" srcset="https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-900x599.jpg 900w, https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-475x316.jpg 475w, https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-768x512.jpg 768w, https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-122x80.jpg 122w, https://marquettewire.org/wp-content/uploads/2017/04/20170407-AAP_5537-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">David Baker&#8217;s lab is one of several in the College of Health Sciences&#8217; Kubly Center to determine the biological causes of certain mental illnesses.</p></div>
<p id='graph22'>Baker’s research aims to prove the theory that mental illness and suicide are biologically-based and are best treated by drugs. Since there are not many effective treatments for mental illnesses, they are responsible for the highest level of what scientists call “<a href="http://www.who.int/topics/global_burden_of_disease/en/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.who.int/topics/global_burden_of_disease/en/&amp;source=gmail&amp;ust=1493145173565000&amp;usg=AFQjCNF69Oc4D_DyVK328O4qAlOu_w40-Q">disease burden</a>,” or the number of years lost in people’s lives because of early death or time spent living with an illness.</p>
<p id='graph23'>Two other research projects, headed by biomedical sciences faculty Paul Gasser, Douglas Lobner and Robert Wheeler, focus specifically on levels of certain chemicals in the brain that affect stress and pleasure. When the chemicals are off-balance, the researchers believe they change the brain’s structure to cause depression.</p>
<p id='graph24'>“There will be much more effective treatments in the coming years than what there are now, and there’s really no way to know which those areas are,” Baker said. “It’s important to have people working on as many different innovative and promising lines of research as possible.”</p>
<p id='graph25'>The Kubly fund supports theories that are not being explored by any other research institution, Baker said, making the departments work all the more appealing and risky.</p>
<p id='graph26'>“Since working in the lab, I have become a little bit more optimistic about mental illness because the biomedical sciences department is working on different aspects of depression that weren’t normally considered in the past,” Taylor said.</p>
<p id='graph27'>For neuroscientists, lowering disease burden through research is a long path. Two years in, most of the Kubly Center’s projects are still in their exploratory stages, and there is still work to be done.</p>
<p id='graph28'>“This type of research does not happen overnight,” Cullinan said.</p>
<p id='graph29'><em>This story is part of the Marquette Wire’s “Breaking the Silence” series to increase awareness and start dialogue about suicide in college. Read, watch and listen to more coverage <a href="https://marquettewire.org/category/news/breakingthesilence/">here</a>.</em></p>
<div id="attachment_3971823" style="width: 485px" class="wp-caption alignleft"><img class="size-medium wp-image-3971823" src="https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-10.46.18-PM-475x308-1-475x308.png" alt="" width="475" height="308" srcset="https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-10.46.18-PM-475x308-1.png 475w, https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-10.46.18-PM-475x308-1-122x80.png 122w, https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-10.46.18-PM-475x308-1-300x195.png 300w" sizes="(max-width: 475px) 100vw, 475px" /><p class="wp-caption-text">Photo by Anabelle McDonald</p></div>
<p id='graph31'><img class="size-medium wp-image-3971777 alignright" src="https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-24-at-8.25.51-PM-475x313.png" alt="" width="475" height="313" srcset="https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-24-at-8.25.51-PM-475x313.png 475w, https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-24-at-8.25.51-PM-122x80.png 122w, https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-24-at-8.25.51-PM-300x198.png 300w, https://marquettewire.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-24-at-8.25.51-PM.png 643w" sizes="(max-width: 475px) 100vw, 475px" /></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//marquettewire.org/wp-content/uploads/2016/10/button-print-grnw20.png" alt="Print Friendly" /></a></div></p><div id="story_bottom"></div></div></div><div id="content" class="content main"><script>
        					$(document).ready(function() {
    							$("#commentsbox").click(function() {
    						    	$("#commentsbody").slideToggle('slow');
    						    	$("#expand").toggle();
    						    	$("#collapse").toggle();
    							});
							});				
						</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap">
								<div class="titlewrap cursorpoint" id="commentsbox">
									<div id="expand"><div class="fa fa-plus-square"></div></div>
									<div id="collapse"><div class="fa fa-minus-square"></div></div>
									<h2>Leave a Comment</h2>
								</div>
								<div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://marquettewire.org/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="3971504" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://marquettewire.org/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div>
								<div class="widgetfooter"></div>
							</div></div><div id="comments" style="height:60px;display:block"></div></div><div class="footerbar"><p><a href="https://marquettewire.org">Marquette Wire</a> &bull; Copyright 2017 &bull; <a href="http://snosites.com/why-sno/">FLEX WordPress Theme</a> by <a href="http://www.snosites.com">SNO</a> &bull; <a href="https://marquettewire.org/wp-login.php">Log in</a></p></div>		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 68065;
			_sf_async_config.domain = "marquettewire.org";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Maredithe Meyer";
			_sf_async_config.sections = "Breaking the Silence, Breaking the Silence, MUTV, News, Projects, Tribune, Video, Wire Featured";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-63922435-12', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://marquettewire.org/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/marquettewire.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marquettewire.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/marquettewire.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marquettewire.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://marquettewire.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://marquettewire.org/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>

   </div>

</div>
</div>
</div>
</body>

<script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      el.addClass("come-in");     
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
    			$("#hover-menu").click(function(){
				    $("#altheader-searchbox").toggle('slow');					
				});  
				
								if ($('#slidemenu').is(":visible")) {
									$('.hidethis').css({ visibility: "hidden" });
									$('#altheader-searchbox').css({ zIndex: "1001"});
								} else {
									$('.hidethis').css({ visibility: "visible" });
									$('#altheader-searchbox').css({ zIndex: "99"});
								}

			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});


</script>
<script type="text/javascript">
		$("a[href='#slideshow']").on('click', function(event) { return false; });
		$("a[href='#photo']").on('click', function(event) { return false; });
		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 400) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});

	</script>


</html>